Arm Mbed OS support forum

Application Version FRDM-KL25Z

Hi, I was setting up and updating my FRDM-KL25Z board today, I realised that when I followed the steps, it says that my application version is 1.18. However, my teaching assistant told me that it was supposed to be 0.00. How can I change it?